course du recepteur d'embrayage


Message

Steph73
Adhérent d'I.T.5

Voir plus


Date du message : samedi 4 juillet 2020 à 06h55


Bonjour,
Est-ce que quelqu'un pourrai me dire la course en mm du récepteur d'embrayage?
J'ai remplacé embrayage et récepteur mais la MAR à du mal à passer, donc je pense que je ne débraye pas assez

Merci

Stephane

Message

JACK35
Trésorier d'I.T.5

Voir plus


Date du message : samedi 4 juillet 2020 à 22h54


Si t'as Marche AR a du mal à passer mais pas les autres, tu as surement besoin d'un simple réglage de ta tringlerie de boite

Turbo 2 86
Turbo 2 82

Message

Steph73
Adhérent d'I.T.5

Voir plus


Date du message : dimanche 5 juillet 2020 à 09h08


Salut,
J'ai fais différents essai hier et je pense que le problème est autre car la mar craque lorsque je veux la mettre tandis que les autres non : pb de synchro ?
Merci

Stephane

Message

steph49
Adhérent d'I.T.5, Membre du CD

Voir plus


Date du message : dimanche 5 juillet 2020 à 13h15


Steph73 a écrit :

Salut,
J'ai fais différents essai hier et je pense que le problème est autre car la mar craque lorsque je veux la mettre tandis que les autres non : pb de synchro ?
Merci

Oui ça ressemble à un pb interne j'y connais pas grand chose,mais c'est bizarre

steph 49
membre du CD

Message

le_routier
Adhérent d'I.T.5, Membre du CD

Voir plus


Date du message : dimanche 5 juillet 2020 à 14h52


Bonjour Steph 73 ,
Oui hélas je pense que ton problème est en interne car si seul un rapport te pose des difficulté après avoir fait des essais de réglage de tringlerie et controle de tes rotules , surtout celles au cul de la boite, il va te falloir ouvrir , je pense aussi aux fourchettes , bagues et goupilles .à tu vidangé et filtré ton huile pour voir si tu à des limailles ?
Bon courage , A+Eric .

Message

papou
Correspondant Région

Voir plus


Date du message : lundi 6 juillet 2020 à 06h33


Salut
Il n y a pas de synchro sur la marche arrière
C'est le pignon qui vient craboter la 1 et vitesse
Vérifie plutôt le silent bloc sous le plancher qui fait l interdiction de la marche arrière qu il soit bien régler
Es ce qu elle passe moteur arrêté ?
Il y a beaucoup de garde sur ta pédale d embrayage pour les autre vitesse ?

Message

papou
Correspondant Région

Voir plus


Date du message : lundi 6 juillet 2020 à 06h36


papou a écrit :

Salut
Il n y a pas de synchro sur la marche arrière
C'est le pignon qui vient craboter la 1 et vitesse
Vérifie plutôt le silent bloc sous le plancher qui fait l interdiction de la marche arrière qu soit bien régler
Es ce qu elle passe moteur arrêté ?
Il y a beaucoup de garde sur ta pédale d embrayage pour les autre vitesse ?

Message

Steph73
Adhérent d'I.T.5

Voir plus


Date du message : lundi 6 juillet 2020 à 07h00


bonjour,
merci pour vos retours
oui à l'arrêt les vitesses passent bien
lors du premier démontage l'huile etait propre, pas de limailles
je suis en train de redémonter la boite car hier j'ais fais un essai de roulage et l'embrayage patine
je n'ai pas remonté le plateau intermédiaire d'origine, mais un autre légèrement usiné, je pense que le pb vient de la (pour le patinage pas la mar)
Jai vu quelque par sur le forum que le pb de mar pouvait venir de la bague bronze du moteur? des avis?
Je pense que je vais ouvrir le cul de boite car l'axe de commande à du mal à revenir au point mort (même tringlerie désacouplé)
Autre petite question : lorsque j'ai vidé l'huile de boite hier, je n'ai récupérer que 2.5l, il en manque 0.3!! bizarre...

Stephane