detonations


Message

papou
Correspondant Région

Voir plus


Date du message : lundi 16 novembre 2020 à 23h16


Salut
appel les ,moi j' en ai fait changer un il avait plus d un an
La prise USB c'était dessouder a l intérieur
Ils m en ont renvoyé un neuf a la place
A plus

Message

pascal33
Membre du forum

Voir plus


Date du message : mardi 17 novembre 2020 à 10h38


Salut. Je viens de prendre les compressions aux cylindres. J ai 7.5 sur les 4. Je suis en 77/77. Culasse dechassee et joint de culasse 2.1 et hauteur culasse 79.8 voilà

Message

pascal33
Membre du forum

Voir plus


Date du message : vendredi 20 novembre 2020 à 17h30


Salut. Je pensais que c etait bon car hier c etait impeccable et ce matin impossible de démarrer. Elle était noyée. Je tourne systématiquement sur 3 pattes et c est toujours le 4 qui deconne. Je change de bougies de fils de tête de distribution rien à faire c est encore le 4. La j en ai marre. Je ne sais plus quoi chercher.

Message

r8G
Adhérent d'I.T.5, Membre du CD

Voir plus


Date du message : vendredi 20 novembre 2020 à 17h42


Salut,
Echange l'injecteur de cylindre pour un nouvel essai, voir si le défaut ce déplace.

Correspondant Région.

Message

pascal33
Membre du forum

Voir plus


Date du message : vendredi 20 novembre 2020 à 18h06


C est que camboui a fait tous les réglages avec le doseur distributeur avec chaque injecteur. Il m a demandé de surtout ne pas inverser quoi que ce soit. Mais pour un essai pourquoi pas.

Message

r8G
Adhérent d'I.T.5, Membre du CD

Voir plus


Date du message : vendredi 20 novembre 2020 à 19h20


Ou alors une chemise fendue mais ca explique pas les compression correct

Correspondant Région.

Message

le_routier
Correspondant Région

Voir plus


Date du message : samedi 21 novembre 2020 à 22h15


Salut pascal ,
tu peux très bien avoir un injecteur qui déconne , ils était neuf ? mème si camboui les à controlé ca peux ce bloquer par la suite .
A+Eric .

Message

benival
Adhérent d'I.T.5

Voir plus


Date du message : dimanche 22 novembre 2020 à 08h36


Exact. Ça m'est arrivé sur une 930. Pendant la réfection moteur, Camboui avait réviser le Kjet et je lui avais demandé par précaution de nettoyer aussi les injecteurs qui ne posaient pourtant aucun soucis. C'est losque le garagiste a remonté le moteur que l'injecteur de départ à froid s'est mis à pisser sans savoir pourquoi, et ça noyait le moteur. Elle fumait comme une centrale à charbon et obligé d'accélérer pour avoir un régime stable de mémoire.

Message

pascal33
Membre du forum

Voir plus


Date du message : dimanche 22 novembre 2020 à 09h24


Salut. J ai démonté la pipe d admission. Elle est modifiée pour injecteurs vissés. Au niveau des soudures il y avait 3 minuscules trous pas au même endroit. Je les ai bouchés. Ça n a rien fait. L injecteur de départ à froid est via un bouton poussoir au tableau de bord. J ai contrôlé il ne fuit pas. Mais je vais ĺe démonter car peut etre qu il fuit par dépression. Je vais contrôler l echangeur air eau peut-être qu il fuit. Voilà

Message

pascal33
Membre du forum

Voir plus


Date du message : dimanche 22 novembre 2020 à 09h26


le_routier a écrit :

Salut pascal ,
tu peux très bien avoir un injecteur qui déconne , ils était neuf ? mème si camboui les à controlé ca peux ce bloquer par la suite .
A+Eric .

Salut. Oui ils étaient neufs. Fait essai hier lors du remontage et pas de problème.
Message

r8G
Adhérent d'I.T.5, Membre du CD

Voir plus


Date du message : dimanche 22 novembre 2020 à 09h32


As tu inversé un injecteur avec celui du cylindre qui déconnait?

Correspondant Région.

Message

pascal33
Membre du forum

Voir plus


Date du message : dimanche 22 novembre 2020 à 09h41


Non mais elle a tendance à se noyer. Démarrage impossible. Je charge la batterie.

Message

r8G
Adhérent d'I.T.5, Membre du CD

Voir plus


Date du message : dimanche 22 novembre 2020 à 09h56


Courage, c'est pénible la recherche de panne.

Correspondant Région.

Message

pascal33
Membre du forum

Voir plus


Date du message : dimanche 22 novembre 2020 à 10h01


Oh que oui. Ce n est pas ma première. Sur l Alp turbo je suis passé en soufflet puis echangeur air eau puis k jet et personne autour de moi pour m aider. C est galère. Bien sûr il y a le forum avec des idées mais tu restes quand même seul à subir tout ces problèmes. J appelle ça des grands moments de solitude.

Message

pascal33
Membre du forum

Voir plus


Date du message : lundi 23 novembre 2020 à 08h26


Salut. Echangeur mit en pression et pas de fuite d eau. Ne démarre plus. J ai les étincelles aux 4 bougies. J ai de l essence dans les cylindres. Allumeur bien calé. Je ne comprend pas.

Message

le_routier
Correspondant Région

Voir plus


Date du message : lundi 23 novembre 2020 à 19h19


Salut Pascal33 ,
Bon je pense qu'il faut procédé par élimination , a tu ton allumeur et bobine d'origine et controle la position de ton pignon d'allumeur, il faut arrivé à savoir si ton système d'allumage est fonctionnel le mieux serais de pouvoir le testé sur un autre moteur .
A+Eric .

Message

pascal33
Membre du forum

Voir plus


Date du message : lundi 23 novembre 2020 à 19h34


salut. elle a demarée. je n ai rien fais à part dimanche au repos. elle a toujours de petites detonations. des fois elle tourne nickel. elle fume noir comme un diesel. à chaud impossible de la remettre en marche. le reglage je le fait sur le plateau à l aide de la petite vis de la maniere suivante. j accelere franchement si j ai un trou j enrichie un peu et je monte le ralenti. au bout d un moment il n y a plus ce trou à l acceleration mais je pense etre trop riche vu qu elle fume.

Message

pascal33
Membre du forum

Voir plus


Date du message : lundi 23 novembre 2020 à 19h36


le_routier a écrit :

Salut Pascal33 ,
Bon je pense qu'il faut procédé par élimination , a tu ton allumeur et bobine d'origine et controle la position de ton pignon d'allumeur, il faut arrivé à savoir si ton système d'allumage est fonctionnel le mieux serais de pouvoir le testé sur un autre moteur .
A+Eric .

salut.j ai un allumeur 123 ignition et le doigt est bien calé sur le 1. ensuite avec la lampe strobo je lui donne 16 degres d avance.
Message

le_routier
Correspondant Région

Voir plus


Date du message : lundi 23 novembre 2020 à 20h33


Salut ,
C'est quel type d'injecteur que tu à monté ?
A+Eric

Message

pascal33
Membre du forum

Voir plus


Date du message : lundi 23 novembre 2020 à 20h59


Porsche vissés.