Aidez ma r5 turbo


Message

Mouss88
Membre du forum

Voir plus


Date du message : dimanche 4 avril 2021 à 23h15


Bonjour à tous, je recherche une personne à proximité d’EPINAL, afin de m’aider à démarrer ma R5 t cordialement,

Message

le_routier
Adhérent d'I.T.5, Membre du CD

Voir plus


Date du message : lundi 5 avril 2021 à 11h39


Bonjour Mouss88 ,
Peux tu nous en dire un peux plus , quel est ton soucis et quelques photos . cela permettrais de faire un premier diagnostique .
A+Eric .

Message

Mouss88
Membre du forum

Voir plus


Date du message : lundi 5 avril 2021 à 20h17


Bonjour Eric, la voiture je l’es acheter complètement démonté, j’ai refait la peinture, le moteur à été révisé, les injecteurs, toutes les durites d’essence , les 3 pompes sont neuf, les réservoirs nettoyés, le circuit de refroidissement neuf, j’ai tous remonté. Mais elle tourne sur 3 pattes, le deuxième cylindre en partant de la pompe à eau n’explose pas,(le tube ne chauffe pas,

Message

grelagrela
Adhérent d'I.T.5

Voir plus


Date du message : mardi 6 avril 2021 à 07h15


Je suppose que tu as vérifié s'il y avait des étincelles à la bougies ? Ton faisceau est bon ? Tu as tenté en inversant des fils de bougies si ça déplace le problème ? Ta tête d'allumeur est dans quel état ?

Ne prenez pas la vie au sérieux, vous n'en sortirez pas vivant !

Message

Mouss88
Membre du forum

Voir plus


Date du message : mardi 6 avril 2021 à 07h37


Oui il y’a de l’étincelle, j’ai tout essayé, la tête d’allumeurs est neuf

Message

le_routier
Adhérent d'I.T.5, Membre du CD

Voir plus


Date du message : mardi 6 avril 2021 à 21h41


Bonjour Moss88 ,
à tu controlé le débit de l'injecteur du cylindre du ne fonctionne pas ?
A+Eric .

Message

Mouss88
Membre du forum

Voir plus


Date du message : mardi 6 avril 2021 à 21h50


Bonsoir Eric, non j’ai pas contrôlé les débits, je ne possède pas le matériel pour faire cela,

Message

r8G
Adhérent d'I.T.5, Membre du CD

Voir plus


Date du message : mercredi 7 avril 2021 à 11h47


Mouss88 a écrit :

Bonsoir Eric, non j’ai pas contrôlé les débits, je ne possède pas le matériel pour faire cela,

Bjr,

Pas besoin de gros matas dans un premier temps il te fa=ut voir si, tu as de l'essence qui sort des injecteurs, déconnectes l'arrivée ou mieux enlèves le clips mais là vaut mieux avoir des neufs pour remontage. Le but étant de voir si tu délivres bien du carburant, Bonne résolution.

Correspondant Région.

Message

le_routier
Adhérent d'I.T.5, Membre du CD

Voir plus


Date du message : jeudi 8 avril 2021 à 20h48


Bonjour Mouss88 ,
C'est simple tu retire tes injecteurs de ton collecteur d'admission tu les met chacun dans un récipient , tu donne un bon coup de démarreur et tu prend un récipient gradué pour controler
la quantité d'essence débité pour chaque injecteur .pour les clips passe un collier rislan dessus pour le tenir bien fermé aprés remontage .
A+Eric .