Remise en route


Message

benival
Membre du forum

Voir plus


Date du message : dimanche 1 mai 2022 à 08h14


Bonjour Boulpat.
Je suis dans le même cas avec un collecteur tout rouge (et surtout, toutes les conséquences qui viennent se greffer ensuite). Envoie moi ton téléphone en MP, et je te contacte pour te donner les pistes d'investigation si cela t'intéresse.
Bon dimanche

Message

Boulpat
Adhérent d'I.T.5

Voir plus


Date du message : mercredi 18 mai 2022 à 13h41


Bonjour à tous,
Alors, depuis tout ce temps passé, mon mécano a ENFIN réussi à faire tourner la voiture comme il faut. Superbe nouvelle. Donc pour reprendre vite fait depuis le début, j’ai tombé le moteur suite à une connerie de collier tombé dans le collecteur d’admission, tout changé et révisé ( pistons, chemises, segments, soupapes, arbre à cames, distribution, turbo (GTS littoral), injection (Camboui Patrice Vezier, K-jet). Ensuite, moteur remonté, j’ai réussi à la remettre en route, mais impossible de lui faire prendre des tours, et surtout collecteur très rouge !!! Diagnostic de Camboui : manque d’avance à l’allumage ou prise d’air. J’ai revérifié mille fois toutes les durites pour cherché une éventuelle fuite….rien… Après avoir bougé l’allumeur au max (vers l’avant de la voiture), toujours le même problème. Donc mon mécano à décider de bouger d’une dent l’allumeur, et là ???????????????? , montée en régime nickel, calage à la lampe nikel. Donc, d’après mon mécano, il a remonté le moteur en fonction des préconisations du MR221, mais sur la voiture, il a fallut s’adapter à elle.
Voilà, je ne sais pas si mon expérience peut vous aider, car nous avons tous des voitures différentes, mais si ça peut vous aider, j’en serai très heureux.
Merci encore à tous pour votre aide, et bon courage à tous qui sont dans l’attente d’une voiture qui roule parfaitement. Merci énormément pour cette entraide ????????????????????
Désolé pour le roman ????????
Jean-Luc

Message

alain61
Membre du forum

Voir plus


Date du message : mercredi 18 mai 2022 à 13h57


Bonjour.

Voilà tu a remis de l’avance et tout est rentré dans l’ordre.
Si en réglant uniquement ton allumeur cela ne suffisait pas, le fait de bouger d’une dent ton pignon a réglé le problème.
Il y a un degré d’angle à respecter pour remettre ce pignon quand on remonte le moteur, ce qui empêche le problème.
A+

Message

Boulpat
Adhérent d'I.T.5

Voir plus


Date du message : jeudi 19 mai 2022 à 16h36


C’est exactement ça Alain, très heureux que tout aille bien maintenant

Message

alain61
Membre du forum

Voir plus


Date du message : jeudi 19 mai 2022 à 23h12


Content que mon message est réussi à te faire régler ton auto.

Message

r8G
Adhérent d'I.T.5, Membre du CD

Voir plus


Date du message : vendredi 20 mai 2022 à 09h59


Salut Jean-Luc ,

Super nouvelle, pour le réglage du CO tu as pu le faire ou tu ne sais pas ce que tu as en pollution?
On va pas tarder a voir cette auto sur les routes de la drome + celle de Remi et la mienne bientôt
Faudra se faire une ballade de rodage
A+

Correspondant Région.

Message

Boulpat
Adhérent d'I.T.5

Voir plus


Date du message : vendredi 20 mai 2022 à 12h59


Pour le CO, je vais aller au contrôle technique, c’est un copain, je pense que l’on pourra faire ça correctement. Et dès qu’elle sera vraiment prête, un petit tour de rodage sera avec un immense plaisir

Message

Ras26
Correspondant Région

Voir plus


Date du message : mercredi 25 mai 2022 à 07h09


Merci pour le retour d'expérience Boulpat
Je suis en train de mettre la mienne au point et je partagerai ce que j'ai fait quand elle tournera bien
Si tu veux un peu la roder passe donc me voir en prenant Bruno au passage , vous serez les bienvenus !

Message

Boulpat
Adhérent d'I.T.5

Voir plus


Date du message : mercredi 25 mai 2022 à 08h27


Avec plaisir Rémi. Tu as résolu toi aussi ton problème de collecteur rouge ?

Message

Ras26
Correspondant Région

Voir plus


Date du message : dimanche 29 mai 2022 à 21h53


Bonsoir à tous
Voici un retour sur les différentes étapes que j'ai réalisé pour régler le moteur de la T2
A la première mise en route depuis la réfection totale du moteur elle tournait beaucoup trop vite ,environ 3000 tours et je n'arrivais pas à faire descendre le régime ni par la vis de richesse ni par la vis de ralenti.
Je me suis aperçu que le papillon des gaz ne se fermait pas en plein à cause du ressort.Je m'explique :
Comme j'ai changé les supports moteurs je pense que la petite patte du support moteur coté papillon, où vient s'accrocher le ressort ,n'est pas exactement à l'emplacement de c'elle d'origine.Du coup le ressort était un peu trop long empêchant le papillon de se fermer complètement. Au lieu de tordre exagérément la patte pour que le ressort puisse se tendre un peu j'ai plutôt décidé de raccourcir le ressort pour qu'il tire bien sur le papillon.
Remontage et remise en route :
Ralenti normal mais collecteur rouge vif au bout de 2 minutes.
Réglage de l'avance à 10 degrés au ralenti avec une lampe puis réglage de la richesse ,par la vis sur la tête d'injection, avec un analyseur de gaz en ajustant le ralenti par la vis d'air.
Co à 3 au ralenti coefficient lambda à 1 ,collecteur couleur normal, elle tourne comme une horloge MAIS je ne l'ai pas encore essayé sur la route car je vais maintenant finir la carrosserie et enfin la peindre.
A bientôt

Message

Boulpat
Adhérent d'I.T.5

Voir plus


Date du message : dimanche 19 juin 2022 à 09h50


Rémi, merci pour ton retour, comme toi j’ai changé mes supports moteur, et j’ai tordu la patte pour le ressort, mais j’ai l’impression que ça ne ferme pas encore assez, car quand je donne un coup d’accélérateur, elle reste légèrement dans les tours, et si je soulève la pédale d’accélérateur, elle reprend son ralenti correct. Comme si le fait de soulever la pédale permettait de bien fermer le papillon. Donc, je souhaiterais savoir comment tu as fait pour raccourcir ce ressort ?? Coupé ?? Réformé les crochets d’attaches ?
Merci beaucoup

Message

Ras26
Correspondant Région

Voir plus


Date du message : dimanche 19 juin 2022 à 21h05


Bonsoir Boulpat
Pour moi, si quand tu relèves la pédale d'accélérateur le papillon se ferme mieux c'est que ton câble est un peu trop tendu.Il faut que tu mettes un peu plus de mou.
Si elle reste encore légèrement dans les tours après ce réglage c'est que tu as le même problème que moi.
J'ai raccourci un peu le ressort en le coupant en deux au niveau de la partie droite puis ressoudé bord à bord. Avant de faire ça tu devrais enlever ton ressort et démarrer ta voiture puis passer ta main sous l'échangeur pour accélérer à la main par le papillon pour voir comment elle se comporte.
C'est ce que j'ai fait avant de raccourcir le ressort
Merci de ton retour

Message

Boulpat
Adhérent d'I.T.5

Voir plus


Date du message : lundi 20 juin 2022 à 04h33


Ok Rémi, je vais faire ces tests, merci beaucoup.

Message

Boulpat
Adhérent d'I.T.5

Voir plus


Date du message : lundi 20 juin 2022 à 13h34


Bonjour, et ben voilà, j’ai tout fait comme tu m’as dit Rémi. Débranché le ressort, bougé 2, 3 fois le papillon à la main, mis en route, et là, elle est montée à 3200 tours !!! Donc là, j’ai validé ta suspicion de câble trop tendu. Donc j’ai détendu le câble par le dessous de la voiture, ajusté ensuite le ralenti par la vis de réglage, et tout va bien. Encore merci énormément Rémi pour ton aide précieuse.

Message

r8G
Adhérent d'I.T.5, Membre du CD

Voir plus


Date du message : lundi 20 juin 2022 à 14h08


Ah ben voila c'est cool ça est le collecteur il donne quoi en chauffe ?

Correspondant Région.

Message

Boulpat
Adhérent d'I.T.5

Voir plus


Date du message : lundi 20 juin 2022 à 16h57


Le collecteur c’est nikel aussi, depuis le bon calage de l’allumeur. Je vais rouler quelques temps comme ça, puis ensuite j’installerai l’allumeur électronique que j’ai acheté à époqu’auto.

Message

Ras26
Correspondant Région

Voir plus


Date du message : lundi 20 juin 2022 à 22h15


Bonsoir Boulpat
Bien content de t'avoir aidé
Pour tes essais n'hésite pas a passer me voir je suis à 50 bornes de chez toi
Rémi